problema con m ticker

Mapa del Sitio

 problema con m ticker

problema con m ticker por FIRELAND [arg]
Me pasa algo raro con el mercado ticker, tengo una sección que muestro 2 mercado ticker, pero no muestra las imágenes (sólo el logo de ML). Pero cuando esta sólo si lo hace. Estoy metiendo la pata en algo y no me doy cuenta. Además no puedo meterle producto desde la pagina de configuración. Hay que cumplir algún requisito para poder hacerlo? Saludos

a mi [10-04 12:45] por MALAKERO [arg]
A mi en todas las páginas que hay Mticker o contendio flash (de algunos tipos) me pone que la página tiene un control Active X peligroso y por ej al mtikcer no le cargan las imagenes. Es raro porque antes no me pasaba inclusive el Mticker hubo momentos en que lo use bien. Alguien sabe como solucionarlo? Saludos.

Me pasa lo mismo!!! [10-04 14:51] por SOYGALLEGO [arg]
Exactamente Mala! No es que no podamos ver el flash, si no que a cada rato, tenes que hacer click para sacar la ventanita de atencion. Y molesta, sobre todo si usas el correo yahoo! Alguien que nos ayudeeeee!!!

sip [10-04 18:01] por MALAKERO [arg]
Pero en los mticker por mas que ponga aceptar no me muestra las imagenes. Con los otros flash todo oka, pero jode andar poniendo aceptar a cada rato. Alguien nos ayude, por favor!!!!!!!!!!

No... [08-04 21:38] por MULTIREST DESIGN [arg]
No estás metiendo la pata, a mi tambiénme pasó, eso es un problema de los mercado ticker, no se pueden poner mas de uno por pagian excepto que cambies la categoría, peor igual asi muchas veces no carga. A veces pasa que directamente no se ve nada, ni texto ni imagenes y en otras solo las imágenes. Además si ponés dos te hace demasiado lenta la carga de la pagina. Ese problema es lo que se llama un bug de programación, o quizas no sea bug, sino que cuadno se programó se pensó en que cada usuario solo usaría uno por página. Suerte. Claudio. www.pornoreal.web1000.com

chasgracias [08-04 22:25] por FIRELAND [arg]
Ahhhh, bien, yo pensé que estaba metiendo la repata. Pero voy a hacer la siguiente prueba: al meter dos tiker también estoy introduciendo una funcion js y otra VBS. Estan quedan duplicadas, la prueba consistirá en introducirla una sola vez en el HTML, quizás con eso se corrija. Sinó tendré que analizar bien esto y tratar de comprenderlo.

Gracias por visitar el foro de " problema con m ticker".
Búsqueda personalizada

@ empremexico Derechos Reservados 2017 - Empresas de México

Políticas de Privacidad  - Términos y Condiciones - Noticias - Contacto