Otra vez sopaaa....

Mapa del Sitio

 Otra vez sopaaa....

Otra vez sopaaa.... [14-01 00:32] por VIVARACHO [arg]
Bueno, ya me esta cansando la cosa.
Hoy hice solo 5 pesos (encima me desaparecio 1 registrado) y cuando voy a inhabilitados no hay ninguno en el dia de la fecha.
O sea, como puede ser que tenga ayer x registrados, hoy x-1 (o sea...no se activo ninguno nuevo) y en inhabilitados no aparece?
Donde fue a parar ese usuario?
Y otra cosa...daniel...o martin...me pueden responder a los mails que me dijeron que iba a estar el lunes y ya estamos a viernes y sin respuesta?
Parece que si las cosas no se dicen en el foro no le dan bola.
Gracias!

[14-01 14:13] por DANIEL ML05 [arg]
Hola Viva!
Chequea si te llegar˛n dos mails que te envie el Jueves (uno por la ma˝ana sobre este tema y otro por la tarde sobre xML). Igualmente, por las dudas, te comento que lo que estaba necesitando era el detalle de la operaci˛n que me comentabas no te figuraba. Estuve investigando pero sin esa info no pude avanzar. En cualquier caso, enviÓmela e incluý la de esta nueva operaci˛n para que podamos investigar que fue lo que pas˛.
Te mando un abrazo!
Slds
DAN

Algo hay de cierto [14-01 08:44] por SINER [mex]
Si no es por aqui, no dan bola como dicen ustedes. Jorge, tienen todavia un pendiente conmigo y ya llevamos 2 meses... Te acabo de mandar un mail para recordarte.

Gracias por visitar el foro de " Otra vez sopaaa....".
Búsqueda personalizada

@ empremexico Derechos Reservados 2017 - Empresas de México

Políticas de Privacidad  - Términos y Condiciones - Noticias - Contacto