íGoogle con problemas?

Mapa del Sitio

 íGoogle con problemas?

íGoogle con problemas? [06-07 06:46] por JOSHUA2001 [arg]
Hola a todos. Desde hace una semana estoy teniendo problemas para acceder a la página de Google. El explorer se queda pensando y despues de un minuto da que no se puede encontrar las página. Lo mismo sucede con las páginas de mis sitios en donde tengo incluída publicidad de Adsense. ¿Alguien ha tenido algún problema similar o es solo de mi máquina? (actualicé el ZoneAlarm y subí todas las actualizaciones de Win XP). Saludos.

hola [06-07 13:41] por GABYSIA [arg]
Por favor posteen el tema en google directamente y en dirson a ver si lo solucionan cuanto antes

si es verdad [06-07 12:22] por GABYSIA [arg]
adsense tambien falla.


idem [06-07 09:44] por WOOKIE [arg]
pense que era un problema de fibertel.

yo también [06-07 13:10] por JOSHUA2001 [arg]
tengo Fibertel, ¿no será por en Norton que agregaron al sistema y están publicitando? Saludos

.. [06-07 13:34] por WOOKIE [arg]
no era que el norton te lo daban para q lo instales en tu casa? me parecio entender eso en una promo. y seria cuestion de ver si todos los que tienen problemas usan fibertel. para mi es un tema de dns s, yo todavia hoy no puedo entrar a muchos sitios de afuera desde fiber. Saludos.

no [06-07 14:32] por GABYSIA [arg]
no tiene nada que ver con fiber el tema
saludos

yo tengo fibertel [06-07 14:40] por DEIF [arg]
y tanto google como adsense me funcionan bien...
saludos!

... [06-07 14:15] por LUIGIKIKE [arg]
Hola Wookie!
Yo tengo Arnet, en estos momentos no estoy experimentando problemas con Adsense, pero sigo sin poder ingresar a google.com... que me dá la impresión que los hackearon o algo así.
Saludos.-

.. [06-07 14:56] por WOOKIE [arg]
y sera el dios entonces

... [06-07 07:09] por LUIGIKIKE [arg]
Hola!
Es verdad! Yo tb tuve problemas para que se carguen los anuncios de Adesense ayer y ahora mismo traté de entrar a Google y me sale la famosoa page Index of / .
saludos.-

... [06-07 08:18] por CALIGULAWEB [arg]
yo tambien lo note.

Yo tuve problemas similares [07-07 23:37] por JULIUSX [arg]
No podia acceder a la pagina de adsense,me tiraba error de dns, los avisos no los veia o tardaban siglos en cargar, etc. Pero cambiaba de PC y todo OK.. Me volvi loco hasta que instale el Opera. Desde el mismo accedo fenomeno, y cuando de cuando en cuando hace lo mismo entro con el Internet Explorer. Aparentemente el problema es consecuencia de los sistemas anti-estafa de adsense, que al detectar una PC que, desde la misma IP, misma cookies y mismas caracteristicas (al principio borraba las cookies y temporales para poder entrar, despues no tuve mas exito)trata de entrar siempre a las mismas paginas de alguna manera te bannea. Con el Opera, santo remedio...

Gracias por visitar el foro de " íGoogle con problemas?".
Búsqueda personalizada

@ empremexico Derechos Reservados 2017 - Empresas de México

Políticas de Privacidad  - Términos y Condiciones - Noticias - Contacto