banners rotativos

Mapa del Sitio

 banners rotativos

banners rotativos [08-10 13:24] por JUAN (PLANETASKATE) [arg]
Hola! estoy haciendo un sistema de banners rotivos para eso estoy usando un IFRAME el problema es que se carga solo el IFRAME y no el resto de la pagina... ALGUIEN CONOCE UNA SOLUCION?? Salu2

.. [09-10 18:21] por WOOKIE [arg]
Hola. Aca tenes un sistemita en linea que te genera el codigo en varios lenguajes: -- http://www.cgrsoftware.com/rotador.htm -- saludos.

mmmm [09-10 07:52] por VIVARACHO [arg]
Fijate en el tamaņo que le diste al iframe. O sea...supongamos que son banners de 468*60...el iframe tiene que ser de esa medida, si vos le das de 800 x 600 se te carga por toda la pantalla. No si es eso a lo que te referis con: se carga solo el IFRAME y no el resto de la pagina . Saludos!

re:mmmm [09-10 12:24] por JUAN (PLANETASKATE) [arg]
el tamaņo se lo di es 468x600 y lo puse bien arriba de la pagina, desde donde esta el iframe para abajo no se carga la pagina

ok [09-10 13:24] por VIVARACHO [arg]
Mandame la url exacta en donde tenes ese problema que miro el codigo htm a ver en que parte esta el problema. Saludos!

paginas [09-10 20:31] por JUAN (PLANETASKATE) [arg]
la pagina que no se carga entera esta en http://www2.gratisweb.com/laskate/prueba_banners.htm y el iframe carga la sigiente pagina http://www2.gratisweb.com/laskate/banners_aleatorios.htm Muchas gracias =)

te falto cerrar el iframe [10-10 13:53] por VIVARACHO [arg]
Hola, como estas? Perdon por la demora, es que recien hoy chequie el foro. Aca te mando el codigo como deberia pegarlo en tu sitio: <td align= center width= 479 ><p><!--webbot bot=/"HTMLMarkup/" startspan --><IFRAME marginWidth=0 marginHeight=0 src= banners_aleatorios.htm
frameBorder=0 width=468 scrolling=no
height=60></iframe><!--webbot bot= HTMLMarkup endspan --></p></td>

este es el correcto [10-10 13:58] por VIVARACHO [arg]
Perdon por el codigo anterior, se me pasaron dos comillas y el foro les pone una barra adelante, aca te lo vuelvo a copiar bien: <td align= center width= 479 ><p><!--webbot bot= HTMLMarkup startspan --><IFRAME marginWidth=0 marginHeight=0 src= banners_aleatorios.htm
frameBorder=0 width=468 scrolling=no
height=60></iframe><!--webbot bot= HTMLMarkup endspan --></p></td>

No me sale!! [10-10 18:46] por JUAN (PLANETASKATE) [arg]
Gracias por tu ayuda, pero trate con el codigo que me diste de un monto de formas y no pude. Me pasa lo siguiente se carga toda la pagina menos el iframe y desaparece una celda. Si por casualidad tenes guardad mi pagina no me la mandas por mail a jwimpy@s6.coopenet.com.ar saludos!!!!

no esta puesto! [10-10 18:52] por VIVARACHO [arg]
Pusiste lo que te mande? Mira que el codigo que yo te di es para que lo reemplaces por parte de lo que esta en http://www2.gratisweb.com/laskate/prueba_banners.htm. Yo en prueba banners, no estoy viendo el codigo que te pase.

No la subi [10-10 18:55] por JUAN (PLANETASKATE) [arg]
es que no la subi, pero lo reemplace tal cual. Saludos

oka [10-10 19:59] por VIVARACHO [arg]
La seguimos por mail.
Saludos!

ok espero que me contactes [11-10 05:11] por JUAN (PLANETASKATE) [arg]
..

Gracias por visitar el foro de " banners rotativos".
Búsqueda personalizada

@ empremexico Derechos Reservados 2017 - Empresas de México

Políticas de Privacidad  - Términos y Condiciones - Noticias - Contacto