alojados en elserver í?

Mapa del Sitio

 alojados en elserver í?

alojados en elserver í? [08-12 18:14] por SOYGALLEGO [arg]
Desde que tuvo problemas NIC argentina, las imagenes de mi sitio no cargan. Estoy alojado en ELSERVER y ellos me dijieron que es por los DNS que no estan direccionados como corresponde ò algo asi. Los que tienen pàginas en ELSERVER les està pasando? les cargan bien todas las imagenes?
Saludos!

EL Server [08-12 18:14] por VODEVIL [arg]
Estoy en El Server y todo funciona ok

[08-12 21:13] por VIVARACHO [arg]
Yo estoy con elserver tambien, y me anda todo de 10.
Fijate en todo caso si no se borro nada del ftp.
Porque me suena raro eso de nic.
Saludos!

todo bien [08-12 20:15] por FIRELAND [arg]
Yo alojo en el server. El día de la catástrofe digital, tuve problemas con la base de datos, pero ahora funciona joya.

... [08-12 20:23] por SOYGALLEGO [arg]
me quiero morir, los de elserver dicen que es un problema con los dns de nic argentina. Pero la cosa es que parece que a mi solo me esta pasando, no carga ni una sola imagen de mi sitio: chequealo www.barra-bravas.com.ar Un desastre...

otra [08-12 21:17] por FIRELAND [arg]
te comento que no ocurre con todas la imagenes, por ejemplo en la sección trapos robados veo casi todas.

hay otro problema [08-12 21:14] por FIRELAND [arg]
las imágenes están en el mismo servidor que las páginas, es decir que si se encuentran las páginas debería encontrar las imágenes. Pero al tratar de acceder a una en particular me muestra el siguiente error: The image /"http://www.barra-bravas.com.ar/roba105.jpg/" cannot be displayer, because it contains errors.
Parece que el archivo está dañado.
Entra via ftp y verficá el tamaño de las imagenes y si tenes backup probá subirlas nuevamente.
Victor


... [08-12 21:29] por SOYGALLEGO [arg]
Victor, las tengo en el archivo FTP perfectamente, con el peso correcto. Pero es como /"aleatoria/" la forma de cargar las imagenes, algunas cargan, otras no, otras que antes no cargaban cargan, las otras ahora si... etc. Mañana hablo de nuevo con elserver haber si encuentran una solucion. Saludos! y gracias!

- [08-12 19:27] por BERLINGA [arg]
walter, no andan las imágenes de los barras.
saludos, tengo fibertel

... [08-12 20:12] por SOYGALLEGO [arg]
Viste? los de elserver dice que es de Nic Argentina. No sè que hacer...

idem [08-12 19:06] por SIR CHANDLER [arg]
Yo tengo fibertel y no las veo, tengo un par de webs en elserver y ayer no andaba nada pero se arregló solo en el día. Llamalos y fijate si te pueden ayudar :S Saludos, Nico.

... [08-12 21:14] por SOYGALLEGO [arg]
Ya llamè, pero me dijieron que espere unas horas. Son las 00.20 y nada. Un desastre!

Todo bien [08-12 21:38] por ROXER82 [arg]
estoy en elserver y me anda todo bien

... [08-12 21:43] por SOYGALLEGO [arg]
soy el unico, fijate www.barra-bravas.com.ar

Un dato [08-12 23:57] por LEOROM81 [arg]
Probe ver las imagenes individualmente pero no me funciono poniendolo de la siguiente manera:
http://www.barra-bravas.com.ar/repor.gif
pero si funciono sin el www
http://barra-bravas.com.ar/repor.gif
por ahí se lo podes comentar al servicio tecnico de elserver.
Por ahí le podes dar una solución temporal cambiando el path de las imagenes de tu sitio aunque sea un poco engorroso.
Saludos Leo

Gracias por visitar el foro de " alojados en elserver í?".
Búsqueda personalizada

@ empremexico Derechos Reservados 2017 - Empresas de México

Políticas de Privacidad  - Términos y Condiciones - Noticias - Contacto